Issue installation pip > ikpy issue


#1

Après l’installation des packages nécessaires à l’usage de poppy-simu avec pip, impossible de lancer le robot.
Pour résoudre, ce problème, il a fallu modifier ikpy